Opened 23 months ago

Last modified 21 months ago

#163 new defect

Backward compatibility problem

Reported by: PulkoMandy Owned by: pulkomandy
Priority: major Milestone: 2.9
Component: GrafX2 Version: 2.6
Keywords: Cc:

Description

https://csdb.dk/release/?id=179503 apparently runs correctly in 2.5 but not later versions. Maybe because of lua update?

Change History (2)

comment:2 by PulkoMandy, 21 months ago

Milestone: 2.82.9
Note: See TracTickets for help on using tickets.